_oik_plugins_settings_validate() – Validate the plugin’s settings and add/update if required

You appear to be a bot. Output may be restricted

No API information available for: _oik_plugins_settings_validate